
<!DOCTYPE html>
<html lang="pt-BR">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="viewport" content="initial-scale=1.0,user-scalable=no,maximum-scale=1" media="(device-height: 568px)">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="HandheldFriendly" content="True">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <title>Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo; Abertas inscrições para concurso público do Exército; há vagas para Oficiais e Capelães </title>

    <!-- font family -->
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet">

    <!-- Bootstrap styles -->
    <link rel="stylesheet" href="https://www.ecosdanoticia.net.br/wp-content/themes/ecos2018/bootstrap/css/bootstrap.min.css">

    <!-- Style.css -->
    <link rel="stylesheet" href="https://www.ecosdanoticia.net.br/wp-content/themes/ecos2018/style.css">
    <link rel="stylesheet" href="https://www.ecosdanoticia.net.br/wp-content/themes/ecos2018/dist/css/menu.css">
    <link rel="stylesheet" href="https://www.ecosdanoticia.net.br/wp-content/themes/ecos2018/dist/css/normarlize.css">

    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.9/css/all.css"
          integrity="sha384-5SOiIsAziJl6AWe0HWRKTXlfcSHKmYV4RBF18PPJ173Kzn7jzMyFuTtk8JA7QQG1" crossorigin="anonymous">

    <link rel="shortcut icon" type="image/png" href="https://www.ecosdanoticia.net.br/wp-content/themes/ecos2018/img/favicon.png"
    "/>

	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ipIJMoTl9aGB4a8atQRJbGlg6mJ71wbvSHa3gZUuZOs" />
<link rel="amphtml" href="https://www.ecosdanoticia.net.br/2018/08/02/abertas-inscricoes-para-concurso-publico-do-exercito-ha-vagas-para-oficiais-e-capelaes.html/amp" /><link rel='dns-prefetch' href='//www.ecosdanoticia.net.br' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo; Abertas inscrições para concurso público do Exército; há vagas para Oficiais e Capelães" href="https://www.ecosdanoticia.net.br/2018/08/02/abertas-inscricoes-para-concurso-publico-do-exercito-ha-vagas-para-oficiais-e-capelaes.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
	.wp-pagenavi{float:left !important; }
	</style>
  <link rel='stylesheet' id='contact-form-7-css'  href='https://www.ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ecosdanoticia.net.br/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.ecosdanoticia.net.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ecosdanoticia.net.br/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-style-css'  href='https://www.ecosdanoticia.net.br/wp-content/plugins/wp-pagenavi-style/css/white_blue.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecosdanoticia.net.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ecosdanoticia.net.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ecosdanoticia.net.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Post anterior' href='https://www.ecosdanoticia.net.br/2018/08/02/92424.html' />
<link rel='next' title='Supremo pode julgar pedido de liberdade de Lula na próxima semana' href='https://www.ecosdanoticia.net.br/2018/08/02/supremo-pode-julgar-pedido-de-liberdade-de-lula-na-proxima-semana.html' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://www.ecosdanoticia.net.br/2018/08/02/abertas-inscricoes-para-concurso-publico-do-exercito-ha-vagas-para-oficiais-e-capelaes.html" />
<link rel='shortlink' href='https://wp.me/p85GMI-o2M' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecosdanoticia.net.br%2F2018%2F08%2F02%2Fabertas-inscricoes-para-concurso-publico-do-exercito-ha-vagas-para-oficiais-e-capelaes.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecosdanoticia.net.br%2F2018%2F08%2F02%2Fabertas-inscricoes-para-concurso-publico-do-exercito-ha-vagas-para-oficiais-e-capelaes.html&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://www.ecosdanoticia.net.br/wp-json' />
	<style type="text/css">
	 .wp-pagenavi
	{
		font-size:12px !important;
	}
	</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2e364599-f187-4efe-982e-078e6be96cd1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6b31cc7e-8212-45ce-95eb-ed8c35d3e69c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações serão exibidas na área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado.';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ecosdanoticia.net.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para assinar notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine a notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Mensagem de diálogo bloqueada';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Abertas inscrições para concurso público do Exército; há vagas para Oficiais e Capelães" />
<meta property="og:url" content="https://www.ecosdanoticia.net.br/2018/08/02/abertas-inscricoes-para-concurso-publico-do-exercito-ha-vagas-para-oficiais-e-capelaes.html" />
<meta property="og:description" content="O Exército Brasileiro abriu concurso público destinado ao preenchimento de 31 vagas para ingresso no Curso de Formação de Oficiais do Quadro Complementar (CFO) e do Quadro de Capeães (EIA) em 2019.…" />
<meta property="article:published_time" content="2018-08-02T15:02:54+00:00" />
<meta property="article:modified_time" content="2018-08-02T09:06:49+00:00" />
<meta property="og:site_name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="og:image" content="https://www.ecosdanoticia.net.br/wp-content/uploads/2018/08/exercitooooo.jpg" />
<meta property="og:image:width" content="656" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@ecos_da_noticia" />
<meta name="twitter:text:title" content="Abertas inscrições para concurso público do Exército; há vagas para Oficiais e Capelães" />
<meta name="twitter:image" content="https://www.ecosdanoticia.net.br/wp-content/uploads/2018/08/exercitooooo.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Ecos_da_Noticia" />

<!-- End Jetpack Open Graph Tags -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6415389461167780",
    enable_page_level_ads: true
  });
</script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-121419495-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());

        gtag('config', 'UA-121419495-1');
    </script>

    <!-- Facebook Comment -->
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v3.0';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <link rel="manifest" href="/manifest.json"/>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function () {
            OneSignal.init({
                appId: "23131a4a-5d33-4247-9b41-cc273444aa05",
            });
        });
    </script>
    <!--Brasil Premium-->
    <script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/9f471fa9-cbbd-44f8-9eba-206387dd5b68"></script>

    <noscript>
        <meta http-equiv="refresh" content="800"/>
    </noscript>
    <meta http-equiv="refresh" content="800"/>


</head>

<body class="wrap">

<!-- Return to Top -->
<a href="javascript:" id="top"><i class="icon-chevron-up"></i></a>

<div class="container">
    <div class="row">
        <div class="col-md-12">
            <div class="BannerFullTop">
                <button class="FecharBanner">Fechar</button>
                <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
                <ins data-revive-zoneid="10" data-revive-id="624e927470d309a40eec4e27dd3145e9"></ins>
                <script async src="//ecosdanoticia.net.br/anuncios/www/delivery/asyncjs.php"></script>
            </div>
        </div>
    </div>
</div>

<div class="">
    <div class="menu">
        <header>
            <div class="menuone">
                <div class="container">
                    <div class="row">
                        <div class="col-md-3 col-xs-12">
                            <ul class="sociais">
                                <li><a href="https://pt-br.facebook.com/ecosdanoticia/posts/1413124998742567"
                                       target="_blank"><i class="fab fa-facebook-square"></i>
                                    </a></li>
                                <li><a href=""><i class="fab fa-instagram"></i>
                                    </a></li>
                                <li><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA"
                                       target="_blank"><i class="fab fa-youtube"></i>
                                    </a></li>
                                <li><a href="https://twitter.com/ecos_da_noticia" target="_blank"><i
                                                class="fab fa-twitter"></i>
                                    </a></li>
                            </ul>
                        </div>
                        <div class="col-md-6 col-xs-12">
                            <div class="logo">
                                <center><a href="https://www.ecosdanoticia.net.br"><img
                                                src="https://www.ecosdanoticia.net.br/wp-content/themes/ecos2018/img/logo.png" alt="logo"></a>
                                </center>
                            </div>
                        </div>
                        <div class="col-md-3">
                            <div class="clima">
                                <div class="fotopr">
                                    <img src="https://www.ecosdanoticia.net.br/wp-content/themes/ecos2018/img/sun-and-rain.png" alt="logo"
                                         width="55" height="55">
                                </div>
                                <div class="infoprevisao">

                                    <span class="entry-date">2 de agosto de 2018</span>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="cd-main-nav-wrapper">
                <ul class="cd-main-nav">
                    <li><a href="https://www.ecosdanoticia.net.br">Home</a></li>
                    <li><a href="https://www.ecosdanoticia.net.br/category/policia">Polícia</a></li>
                    <li><a href="https://www.ecosdanoticia.net.br/category/politica">Política</a></li>
                    <li><a href="https://www.ecosdanoticia.net.br/category/concursos">Concursos</a></li>
                    <li><a href="https://www.ecosdanoticia.net.br/category/geral">Geral</a></li>
                    <li><a href="https://www.ecosdanoticia.net.br/category/videos">Vídeos</a></li>
                    <li><a href="https://www.ecosdanoticia.net.br/category/esporte">Esporte</a></li>
                    <li><a href="https://www.ecosdanoticia.net.br/category/mundo">Mundo</a></li>
                    <li><a href="https://www.ecosdanoticia.net.br/radio">Rádio</a></li>
                    <li><a href="https://www.ecosdanoticia.net.br/fale-conosco">Fale Conosco</a></li>
                </ul> <!-- .cd-main-nav -->
            </nav> <!-- .cd-main-nav-wrapper -->

            <a href="#0" class="cd-nav-trigger">Menu<span></span></a>
        </header>
    </div>
</div>


<main class="cd-main-content">

    <div class="container">
        <div class="row">
            <div class="col-lg-12">
                <div class="col-md-12">
                    <div class="banner-full-topo">
                        <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
                        <ins data-revive-zoneid="1" data-revive-id="624e927470d309a40eec4e27dd3145e9"></ins>
                        <script async src="//ecosdanoticia.net.br/anuncios/www/delivery/asyncjs.php"></script>
                    </div>

                    <div class="banner-mobile">
                        <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
                        <ins data-revive-zoneid="12" data-revive-id="624e927470d309a40eec4e27dd3145e9"></ins>
                        <script async src="//ecosdanoticia.net.br/anuncios/www/delivery/asyncjs.php"></script>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <main>

        <div class="container ContentMobile">

            <div class="row">

                <div class="container-pages">

                    <section>

                        <div class="col-md-8">
                              
                                

                            <div class="content-internas">

                                <div class="title-post-single">
                                    <h1>Abertas inscrições para concurso público do Exército; há vagas para Oficiais e Capelães </h1><br>
                                </div>
                                <div class="content-single">
                                    <div class="description-post">
                                        <span>da redação ecos da notícia </span><br>
                                        <time>2 de agosto de 2018, 10:02  </time>

                                        <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.ecosdanoticia.net.br/2018/08/02/abertas-inscricoes-para-concurso-publico-do-exercito-ha-vagas-para-oficiais-e-capelaes.html" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ecosdanoticia.net.br/2018/08/02/abertas-inscricoes-para-concurso-publico-do-exercito-ha-vagas-para-oficiais-e-capelaes.html" data-text="Abertas inscrições para concurso público do Exército; há vagas para Oficiais e Capelães" data-via="ecos_da_noticia" >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Abertas%20inscri%C3%A7%C3%B5es%20para%20concurso%20p%C3%BAblico%20do%20Ex%C3%A9rcito%3B%20h%C3%A1%20vagas%20para%20Oficiais%20e%20Capel%C3%A3es%20https%3A%2F%2Fwww.ecosdanoticia.net.br%2F2018%2F08%2F02%2Fabertas-inscricoes-para-concurso-publico-do-exercito-ha-vagas-para-oficiais-e-capelaes.html" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://www.ecosdanoticia.net.br/2018/08/02/abertas-inscricoes-para-concurso-publico-do-exercito-ha-vagas-para-oficiais-e-capelaes.html?share=email" rel="noopener noreferrer" target="_blank" title="Clique para enviar por e-mail a um amigo"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div>
                                    </div>
                                    			  <div id="fb-root"></div>
			  <script><!--
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10';
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));//-->
			  </script>
		      <p><img class="alignnone size-full wp-image-92429 img-responsive" src="https://www.ecosdanoticia.net.br/wp-content/uploads/2018/08/exercitooooo.jpg" alt="" width="656" height="400" srcset="https://www.ecosdanoticia.net.br/wp-content/uploads/2018/08/exercitooooo.jpg 656w, https://www.ecosdanoticia.net.br/wp-content/uploads/2018/08/exercitooooo-300x183.jpg 300w" sizes="(max-width: 656px) 100vw, 656px"></p>
<p>O Exército Brasileiro abriu concurso público destinado ao preenchimento de 31 vagas para ingresso no Curso de Formação de Oficiais do Quadro Complementar (CFO) e do Quadro de Capeães (EIA) em 2019.</p>
<p>Para se candidatar às vagas ofertadas, os interessados devem possuir no máximo 36 anos de idade e ter concluído o ensino superior na área do cargo. Além disso, é necessário que o candidato, do sexo masculino, tenha, no mínimo, 1,60m de altura, e 1,55m de altura para o sexo feminino.</p><div class="ecosd-conteudo" style="text-align: center; " id="ecosd-1808334746"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="11" data-revive-id="624e927470d309a40eec4e27dd3145e9"></ins>
<script async src="//ecosdanoticia.net.br/anuncios/www/delivery/asyncjs.php"></script></div><br style="clear: both; display: block; float: none;"><br style="clear: both; display: block; float: none; color:blue;">
<p><strong>Oportunidades </strong></p>
<p>As chances são distribuídas para as áreas de administração (5), direito (4), estatística (1), informática (5), magistério alemão (1), magistério biologia (1), magistério francês (1), magistério história (2), enfermagem (6) e veterinária (2).</p>
<p>Já no Quadro de Capelães, as possibilidades são nas funções de capelão católico (2) e capelão evangélico (1). Para concorrer às vagas, os participantes devem possuir escolaridade de nível superior e curso de formação teológica. Além disso, os interessados devem ter idade entre 30 e 40 anos, altura mínima de 1,60m para o sexo masculino, e de 1,55m para o sexo feminino.</p>
<p><strong>Como se Inscrever?</strong></p>
<p>Para participar do certame, é necessário que os interessados realizem inscrição através da <a href="http://www.esfcex.eb.mil.br/index.php/concursos-esfcex?layout=edit&amp;id=198" target="_blank" rel="noopener">internet</a>, até às 15h do dia 10 de agosto de 2018. A taxa de inscrição é no valor de R$ 120,00.</p>
<p><strong>Provas</strong></p>
<p>Os inscritos serão submetidos à diversas etapas de avaliação, como exame intelectual com questões de Língua Portuguesa, História do Brasil, Geografia do Brasil e Conhecimentos Específicos; inspeção de saúde (IS) e exame de aptidão física (EAF).</p>
<p>O exame intelectual será realizado no dia 16 de setembro, no período das 09 às 13h, nos locais divulgados em datas publicadas nos anexos dos editais. Os candidatos poderão consultar os gabaritos preliminares a partir das 13h do dia 19 de setembro de 2018, na <a href="http://www.esfcex.eb.mil.br/index.php/concursos-esfcex?layout=edit&amp;id=198" target="_blank" rel="noopener">internet</a>.</p>
<p>Para mais informações, acesse o <a href="http://www.esfcex.eb.mil.br/index.php/concursos-esfcex?layout=edit&amp;id=198" target="_blank" rel="noopener">site</a>. (A Tribuna)</p>

			  <div class="fb-comments" data-href="https://www.ecosdanoticia.net.br/2018/08/02/abertas-inscricoes-para-concurso-publico-do-exercito-ha-vagas-para-oficiais-e-capelaes.html" data-numposts="10" data-colorscheme="light" data-order-by="social" data-width="100%">
			  </div>
			  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.ecosdanoticia.net.br/2018/08/02/abertas-inscricoes-para-concurso-publico-do-exercito-ha-vagas-para-oficiais-e-capelaes.html" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ecosdanoticia.net.br/2018/08/02/abertas-inscricoes-para-concurso-publico-do-exercito-ha-vagas-para-oficiais-e-capelaes.html" data-text="Abertas inscrições para concurso público do Exército; há vagas para Oficiais e Capelães" data-via="ecos_da_noticia">Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Abertas%20inscri%C3%A7%C3%B5es%20para%20concurso%20p%C3%BAblico%20do%20Ex%C3%A9rcito%3B%20h%C3%A1%20vagas%20para%20Oficiais%20e%20Capel%C3%A3es%20https%3A%2F%2Fwww.ecosdanoticia.net.br%2F2018%2F08%2F02%2Fabertas-inscricoes-para-concurso-publico-do-exercito-ha-vagas-para-oficiais-e-capelaes.html" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://www.ecosdanoticia.net.br/2018/08/02/abertas-inscricoes-para-concurso-publico-do-exercito-ha-vagas-para-oficiais-e-capelaes.html?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span>E-mail</span></a></li><li class="share-end"></ul></div></div></div>
                                                                    </div>
                                <!--content single-->
                                <br>

                                <div class="fc-comment">

                                </div>

                            </div>

                        </div>

                        <div class="col-md-4">

                            <div class="" style="margin-top: 50px;">
                                <div class="content-publicidade">
    <div class="stick" id="stick">
        <div class="banner01">
            <div style="text-align: center; " id="ecosd-1355436078"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" 
data-ad-client="ca-pub-6415389461167780" 
data-ad-slot="1500061385"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>        </div>

        <div class="banner01">
             <div style="text-align: center; " id="ecosd-2002763048"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-6415389461167780" 
data-ad-slot="7916886801"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div style="text-align: center; " id="ecosd-2021809708"><div data-premium="" data-adunit="ECOS_DA_NOTICIA_INTERNA_LATERAL" data-sizes-desktop="[[300,600],[300,250]]" data-sizes-mobile='[[336,280],[300,250],[320,100],["fluid"]]'>
</div></div>        </div>

        <div class="banner01">
             <div style="text-align: center; " id="ecosd-201488331"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-6415389461167780" 
data-ad-slot="1963095814"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>        </div>

        <div class="banner01">
             <div style="text-align: center; " id="ecosd-1576912371"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-6415389461167780" 
data-ad-slot="7498493528"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>        </div>
    </div>
</div>                            </div>

                        </div>


                    </section>

                    <section>
                        <div class="col-md-12">
                            <div class="relacionadas">
                                <div class="relacionadastopo">
                                    <h2>Notícias Relacionadas</h2>
                                </div>
                                <div class="relacionadasct">
                                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                    <ins class="adsbygoogle"
                                         style="display:block"
                                         data-ad-format="autorelaxed"
                                         data-ad-client="ca-pub-6415389461167780"
                                         data-ad-slot="8219730014"></ins>
                                    <script>
                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                    </script>
                                </div>
                            </div>
                        </div>
                    </section>

                </div>

            </div>

        </div>

    </main>

<footer>
    <section>
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <img src="https://www.ecosdanoticia.net.br/wp-content/themes/ecos2018/img/logo.png" alt="Logo">
                </div>
            </div>
                <hr>
            <div class="row">
                <div class="col-xs-12 text-center">
                    Jornal Eletrônico Ecos da Notícia
Jornalista responsável- Marcos Dione (DRT/AC-427)
       Contato- ecosdanotí<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="85e6ece4abb7b5b4b5c5e2e8e4ece9abe6eae8">[email&#160;protected]</a>
                </div>
            </div>
        </div>
    </section>
</footer>

<section class="copyright">
    <div class="container-fluid">
        <div class="row-fluid">
            <span>© 2006-2018 ECOS DA NOTÍCIA - Jornal, Polícia e TV Ecos. Todos os direitos reservados.</span>
        </div>
    </div>
</section>
</main>

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.ecosdanoticia.net.br/wp-content/themes/ecos2018/bootstrap/js/jquery-1.10.2.min.js"></script>

<!-- Include all compiled plugins (below), or include individual files as needed -->
<script src="https://www.ecosdanoticia.net.br/wp-content/themes/ecos2018/bootstrap/js/bootstrap.min.js"></script>
<script src="https://www.ecosdanoticia.net.br/wp-content/themes/ecos2018/dist/js/script.js"></script>
<script src="https://www.ecosdanoticia.net.br/wp-content/themes/ecos2018/dist/js/menu.js"></script>
<script src="https://www.ecosdanoticia.net.br/wp-content/themes/ecos2018/dist/js/jquery.sticky-sidebar-scroll.js"></script>
<script src="https://www.ecosdanoticia.net.br/wp-content/themes/ecos2018/dist/js/loade.js"></script>
<script src="https://www.ecosdanoticia.net.br/wp-content/themes/ecos2018/dist/js/jquery_lazyload/jquery.lazyload.js"></script>


<script>
		var advanced_ads_ga_UID = '';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script>	<div style="display:none">
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2018/08/02/abertas-inscricoes-para-concurso-publico-do-exercito-ha-vagas-para-oficiais-e-capelaes.html" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://www.ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ecosdanoticia.net.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201831'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.ecosdanoticia.net.br/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecosdanoticia.net.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201831.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'119566796',post:'92428',tz:'-5',srv:'www.ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '92428' ]);
</script>


</body>
</html>