<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" prefix="og: http://ogp.me/ns#"> 
<head>
<title>Equipamento queima após queda de energia e impressões de carteiras de visitante do Iapen ficam suspensas - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ecosdanoticia.net.br/xmlrpc.php" />

<meta name="google-site-verification" content="ipIJMoTl9aGB4a8atQRJbGlg6mJ71wbvSHa3gZUuZOs" />
<meta property="og:image" content="https://i1.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/iapen-800x600.jpg?fit=800%2C600&ssl=1" /><link rel="icon" type="image/png" href="https://ecosdanoticia.net.br/wp-content/uploads/2017/09/favicon.ico">

<link rel="canonical" href="https://www.ecosdanoticia.net.br/2017/09/28/equipamento-queima-apos-queda-de-energia-e-impressoes-de-carteiras-de-visitante-do-iapen-ficam-suspensas.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Equipamento queima após queda de energia e impressões de carteiras de visitante do Iapen ficam suspensas - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="og:description" content="“É um absurdo, eles não disponibilizam de nenhuma outra forma para que eu possa visitar meu irmão”, disse a denunciante Na manhã desta quinta-feira (28) um denunciante procurou a equipe de reportagem da ContilNet para alertar sobre uma situação que tem causado transtorno às famílias dos reeducandos que cumprem pena nos presídios do Estado. Para &hellip;" />
<meta property="og:url" content="https://www.ecosdanoticia.net.br/2017/09/28/equipamento-queima-apos-queda-de-energia-e-impressoes-de-carteiras-de-visitante-do-iapen-ficam-suspensas.html" />
<meta property="og:site_name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="article:publisher" content="https://www.facebook.com/ecosdanoticia" />
<meta property="article:section" content="geral" />
<meta property="article:published_time" content="2017-09-28T20:11:04-03:00" />
<meta property="og:image" content="https://www.ecosdanoticia.net.br/wp-content/uploads/2017/09/iapen-800x600.jpg" />
<meta property="og:image:secure_url" content="https://www.ecosdanoticia.net.br/wp-content/uploads/2017/09/iapen-800x600.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“É um absurdo, eles não disponibilizam de nenhuma outra forma para que eu possa visitar meu irmão”, disse a denunciante Na manhã desta quinta-feira (28) um denunciante procurou a equipe de reportagem da ContilNet para alertar sobre uma situação que tem causado transtorno às famílias dos reeducandos que cumprem pena nos presídios do Estado. Para [&hellip;]" />
<meta name="twitter:title" content="Equipamento queima após queda de energia e impressões de carteiras de visitante do Iapen ficam suspensas - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta name="twitter:site" content="@Ecos_da_Noticia" />
<meta name="twitter:image" content="https://i1.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/iapen-800x600.jpg?fit=800%2C600&#038;ssl=1" />
<meta name="twitter:creator" content="@Ecos_da_Noticia" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ecosdanoticia.net.br\/","name":"Ecos da not\u00edcia portal de not\u00edcias do acre, com v\u00e1rios conte\u00fados de pol\u00edcia, cotidiano, geral, mundo e classificados gr\u00e1tis.","alternateName":"Not\u00edcias do acre, jornal do acre, ecos da not\u00edcia, pol\u00edcia","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ecosdanoticia.net.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ecosdanoticia.net.br\/2017\/09\/28\/equipamento-queima-apos-queda-de-energia-e-impressoes-de-carteiras-de-visitante-do-iapen-ficam-suspensas.html","sameAs":["https:\/\/www.facebook.com\/ecosdanoticia","https:\/\/twitter.com\/Ecos_da_Noticia"],"@id":"#organization","name":"Ecos da Noticia","logo":"https:\/\/www.ecosdanoticia.net.br\/wp-content\/uploads\/2017\/09\/sQ0Dskt7QjKmEwIeifEbtw-1.png"}</script>

<link rel='dns-prefetch' href='//www.ecosdanoticia.net.br' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo;" href="https://www.ecosdanoticia.net.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo;" href="https://www.ecosdanoticia.net.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo; Equipamento queima após queda de energia e impressões de carteiras de visitante do Iapen ficam suspensas" href="https://www.ecosdanoticia.net.br/2017/09/28/equipamento-queima-apos-queda-de-energia-e-impressoes-de-carteiras-de-visitante-do-iapen-ficam-suspensas.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.ecosdanoticia.net.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.ecosdanoticia.net.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ecosdanoticia.net.br/wp-content/themes/portal2017/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://www.ecosdanoticia.net.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.ecosdanoticia.net.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecosdanoticia.net.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ecosdanoticia.net.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.ecosdanoticia.net.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='https://www.ecosdanoticia.net.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<link rel='https://api.w.org/' href='https://www.ecosdanoticia.net.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://wp.me/p85GMI-fk5' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecosdanoticia.net.br%2F2017%2F09%2F28%2Fequipamento-queima-apos-queda-de-energia-e-impressoes-de-carteiras-de-visitante-do-iapen-ficam-suspensas.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecosdanoticia.net.br%2F2017%2F09%2F28%2Fequipamento-queima-apos-queda-de-energia-e-impressoes-de-carteiras-de-visitante-do-iapen-ficam-suspensas.html&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ecosdanoticia.net.br\/wp-admin\/","wpRestNonce":"a0bc4d31f7","wpRestUrl":"https:\/\/www.ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%.html"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ecosdanoticia.net.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2e364599-f187-4efe-982e-078e6be96cd1';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6b31cc7e-8212-45ce-95eb-ed8c35d3e69c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações serão exibidas na área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado.';
oneSignal_options['promptOptions']['siteName'] = 'https://ecosdanoticia.net.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para assinar notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine a notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Mensagem de diálogo bloqueada';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="“É um absurdo, eles não disponibilizam de nenhuma outra forma para que eu possa visitar meu irmão”, disse a denunciante Na manhã desta quinta-feira (28) um denunciante procurou a equipe de reportagem da ContilNet para alertar sobre uma situação que tem causado transtorno às famílias dos reeducandos que cumprem pena nos presídios do Estado. Para&hellip;" />
<meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87064175-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-87064175-1');
</script>
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-58905 single-format-standard equipamento-queima-apos-queda-de-energia-e-impressoes-de-carteiras-de-visitante-do-iapen-ficam-suspensas global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ecosdanoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ecosdanoticia" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/profile/view/?id=AAoAACO7i40BPSxWxAQ1FTt34qOCfHqGyCeWkYc" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Ecos_da_Noticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/Ecosdanoticiaac" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-57395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-57395"><a href="https://www.ecosdanoticia.net.br/">Home</a></li>
<li id="menu-item-57400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57400"><a href="https://www.ecosdanoticia.net.br/category/policia">Polícia</a></li>
<li id="menu-item-57401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57401"><a href="https://www.ecosdanoticia.net.br/category/politica">Política</a></li>
<li id="menu-item-57402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57402"><a href="https://www.ecosdanoticia.net.br/category/concursos">Concursos</a></li>
<li id="menu-item-57403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57403"><a href="https://www.ecosdanoticia.net.br/category/geral">Geral</a></li>
<li id="menu-item-57404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57404"><a href="https://www.ecosdanoticia.net.br/category/videos">Vídeos</a></li>
<li id="menu-item-57405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57405"><a href="https://www.ecosdanoticia.net.br/category/esporte">Esporte</a></li>
<li id="menu-item-57406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57406"><a href="https://www.ecosdanoticia.net.br/category/mundo">Mundo</a></li>
<li id="menu-item-57552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57552"><a href="https://www.ecosdanoticia.net.br/fale-conosco">Fale conosco</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ecosdanoticia.net.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">28</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Rio Branco, BR</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
quinta-feira, setembro 28, 2017
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ecosdanoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ecosdanoticia" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/profile/view/?id=AAoAACO7i40BPSxWxAQ1FTt34qOCfHqGyCeWkYc" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Ecos_da_Noticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/Ecosdanoticiaac" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ecosdanoticia.net.br/">
<img class="td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2017/09/sQ0Dskt7QjKmEwIeifEbtw.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2017/09/sQ0Dskt7QjKmEwIeifEbtw.png" alt="" />
<span class="td-visual-hidden">Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3199525478780801" data-ad-slot="4320348935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3199525478780801" data-ad-slot="4320348935"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3199525478780801" data-ad-slot="4320348935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3199525478780801" data-ad-slot="4320348935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.ecosdanoticia.net.br/">
<img class="td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2017/09/sQ0Dskt7QjKmEwIeifEbtw.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2017/09/sQ0Dskt7QjKmEwIeifEbtw.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.ecosdanoticia.net.br/">
<img class="td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2017/09/sQ0Dskt7QjKmEwIeifEbtw.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2017/09/sQ0Dskt7QjKmEwIeifEbtw.png" alt="" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-57395"><a href="https://www.ecosdanoticia.net.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57400"><a href="https://www.ecosdanoticia.net.br/category/policia">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57401"><a href="https://www.ecosdanoticia.net.br/category/politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57402"><a href="https://www.ecosdanoticia.net.br/category/concursos">Concursos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-57403"><a href="https://www.ecosdanoticia.net.br/category/geral">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57404"><a href="https://www.ecosdanoticia.net.br/category/videos">Vídeos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57405"><a href="https://www.ecosdanoticia.net.br/category/esporte">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57406"><a href="https://www.ecosdanoticia.net.br/category/mundo">Mundo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57552"><a href="https://www.ecosdanoticia.net.br/fale-conosco">Fale conosco</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ecosdanoticia.net.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.ecosdanoticia.net.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Ver todos os artigos em geral" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.ecosdanoticia.net.br/category/geral">
<span itemprop="name">geral</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Equipamento queima após queda de energia e impressões de carteiras de visitante...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-58905" class="post-58905 post type-post status-publish format-standard has-post-thumbnail hentry category-geral" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.ecosdanoticia.net.br/category/geral">geral</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Equipamento queima após queda de energia e impressões de carteiras de visitante do Iapen ficam suspensas</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T20:11:04+00:00">28 de setembro de 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-58905">183</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ecosdanoticia.net.br%2F2017%2F09%2F28%2Fequipamento-queima-apos-queda-de-energia-e-impressoes-de-carteiras-de-visitante-do-iapen-ficam-suspensas.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Equipamento+queima+ap%C3%B3s+queda+de+energia+e+impress%C3%B5es+de+carteiras+de+visitante+do+Iapen+ficam+suspensas&url=https%3A%2F%2Fwww.ecosdanoticia.net.br%2F2017%2F09%2F28%2Fequipamento-queima-apos-queda-de-energia-e-impressoes-de-carteiras-de-visitante-do-iapen-ficam-suspensas.html&via=Ecos_da_Noticia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ecosdanoticia.net.br/2017/09/28/equipamento-queima-apos-queda-de-energia-e-impressoes-de-carteiras-de-visitante-do-iapen-ficam-suspensas.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ecosdanoticia.net.br/2017/09/28/equipamento-queima-apos-queda-de-energia-e-impressoes-de-carteiras-de-visitante-do-iapen-ficam-suspensas.html&amp;media=https://www.ecosdanoticia.net.br/wp-content/uploads/2017/09/iapen-800x600.jpg&description=Equipamento+queima+ap%C3%B3s+queda+de+energia+e+impress%C3%B5es+de+carteiras+de+visitante+do+Iapen+ficam+suspensas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Equipamento+queima+ap%C3%B3s+queda+de+energia+e+impress%C3%B5es+de+carteiras+de+visitante+do+Iapen+ficam+suspensas%20-%20https%3A%2F%2Fwww.ecosdanoticia.net.br%2F2017%2F09%2F28%2Fequipamento-queima-apos-queda-de-energia-e-impressoes-de-carteiras-de-visitante-do-iapen-ficam-suspensas.html"><i class="td-icon-whatsapp"></i></a>
 </div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://i1.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/iapen-800x600.jpg?fit=800%2C600&ssl=1" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/iapen-800x600.jpg?resize=696%2C522&ssl=1" srcset="https://i1.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/iapen-800x600.jpg?resize=800%2C600&ssl=1 800w, https://i1.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/iapen-800x600.jpg?resize=300%2C225&ssl=1 300w, https://i1.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/iapen-800x600.jpg?resize=768%2C576&ssl=1 768w, https://i1.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/iapen-800x600.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/iapen-800x600.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/iapen-800x600.jpg?resize=696%2C522&ssl=1 696w, https://i1.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/iapen-800x600.jpg?resize=560%2C420&ssl=1 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="iapen-800x600" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3199525478780801" data-ad-slot="4320348935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3199525478780801" data-ad-slot="4320348935"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3199525478780801" data-ad-slot="4320348935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3199525478780801" data-ad-slot="4320348935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


<script type="text/javascript" data-cfasync="false" src="//lizard1301.spider.ad/spd_display?p1=47316.divSpdSuperBanner"></script>
<h2>“É um absurdo, eles não disponibilizam de nenhuma outra forma para que eu possa visitar meu irmão”, disse a denunciante</h2>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><div data-premium-type="display" data-premium-adunit="Ecos_Noticia_Interna_Barra_Lateral_Topo_Desktop_300x250" data-premium-device="desktop" width="300" height="250">
<script src="https://tags.premiumads.com.br/static/74486234-84b9-4c63-9c37-2174c665c373" async="async"></script>
</div>
</div><p>Na manhã desta quinta-feira (28) um denunciante procurou a equipe de reportagem da ContilNet para alertar sobre uma situação que tem causado transtorno às famílias dos reeducandos que cumprem pena nos presídios do Estado.</p>
<p>Para realizar visitas, os familiares necessitam requisitar uma carteira específica para obter o acesso ao interior dos presídios nos dias designados ao encontro com familiares.</p>
<p>O problema é que ao procurar a Organização de Centrais de Atendimento (OCA) e se dirigir à ilha do Instituto de Administração Penitenciária do Acre (Iapen) foi informado de que não poderia obter a carteira, já que o equipamento destinado à confecção do material teria queimado após uma queda de energia e ainda aguardava por reparos.</p>
<p>“É um absurdo, eles não disponibilizam de nenhuma outra forma para que eu possa visitar meu irmão, o único documento aceito é a carteira emitida pelo Iapen e com a máquina quebrada ficamos prejudicados”, reclamou.</p>
<p>Em contato com a assessoria do Iapen, a autarquia informou que realmente a máquina ainda está sob os cuidados de técnicos que tentam repará-la o mais rápido possível para voltar a disponibilizar o serviço à comunidade acreana. O prazo dado pelo instituto é de que até esta sexta-feira (29) o serviço deva ser normalizado.</p>
<p>Fonte: contilnetnoticias</p>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3199525478780801" data-ad-slot="4320348935" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-58905" class="share-twitter sd-button share-icon no-text" href="https://www.ecosdanoticia.net.br/2017/09/28/equipamento-queima-apos-queda-de-energia-e-impressoes-de-carteiras-de-visitante-do-iapen-ficam-suspensas.html?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-58905" class="share-facebook sd-button share-icon no-text" href="https://www.ecosdanoticia.net.br/2017/09/28/equipamento-queima-apos-queda-de-energia-e-impressoes-de-carteiras-de-visitante-do-iapen-ficam-suspensas.html?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-58905" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.ecosdanoticia.net.br/2017/09/28/equipamento-queima-apos-queda-de-energia-e-impressoes-de-carteiras-de-visitante-do-iapen-ficam-suspensas.html?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Equipamento%20queima%20ap%C3%B3s%20queda%20de%20energia%20e%20impress%C3%B5es%20de%20carteiras%20de%20visitante%20do%20Iapen%20ficam%20suspensas https%3A%2F%2Fwww.ecosdanoticia.net.br%2F2017%2F09%2F28%2Fequipamento-queima-apos-queda-de-energia-e-impressoes-de-carteiras-de-visitante-do-iapen-ficam-suspensas.html" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-119566796-58905-59cd9d86b84f4' data-src='https://widgets.wp.com/likes/#blog_id=119566796&amp;post_id=58905&amp;origin=www.ecosdanoticia.net.br&amp;obj_id=119566796-58905-59cd9d86b84f4' data-name='like-post-frame-119566796-58905-59cd9d86b84f4'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  ">
<div id="M255682ScriptRootC125877">
<div id="M255682PreloadC125877">
Loading...
</div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M255682ScriptRootC125877")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M255682ScriptRootC125877");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=125877;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/e/c/ecosdanoticia.net.br.125877.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
</div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ecosdanoticia.net.br%2F2017%2F09%2F28%2Fequipamento-queima-apos-queda-de-energia-e-impressoes-de-carteiras-de-visitante-do-iapen-ficam-suspensas.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Equipamento+queima+ap%C3%B3s+queda+de+energia+e+impress%C3%B5es+de+carteiras+de+visitante+do+Iapen+ficam+suspensas&url=https%3A%2F%2Fwww.ecosdanoticia.net.br%2F2017%2F09%2F28%2Fequipamento-queima-apos-queda-de-energia-e-impressoes-de-carteiras-de-visitante-do-iapen-ficam-suspensas.html&via=Ecos_da_Noticia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ecosdanoticia.net.br/2017/09/28/equipamento-queima-apos-queda-de-energia-e-impressoes-de-carteiras-de-visitante-do-iapen-ficam-suspensas.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ecosdanoticia.net.br/2017/09/28/equipamento-queima-apos-queda-de-energia-e-impressoes-de-carteiras-de-visitante-do-iapen-ficam-suspensas.html&amp;media=https://www.ecosdanoticia.net.br/wp-content/uploads/2017/09/iapen-800x600.jpg&description=Equipamento+queima+ap%C3%B3s+queda+de+energia+e+impress%C3%B5es+de+carteiras+de+visitante+do+Iapen+ficam+suspensas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Equipamento+queima+ap%C3%B3s+queda+de+energia+e+impress%C3%B5es+de+carteiras+de+visitante+do+Iapen+ficam+suspensas%20-%20https%3A%2F%2Fwww.ecosdanoticia.net.br%2F2017%2F09%2F28%2Fequipamento-queima-apos-queda-de-energia-e-impressoes-de-carteiras-de-visitante-do-iapen-ficam-suspensas.html"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ecosdanoticia.net.br/2017/09/28/equipamento-queima-apos-queda-de-energia-e-impressoes-de-carteiras-de-visitante-do-iapen-ficam-suspensas.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ecosdanoticia.net.br/2017/09/28/equipamento-queima-apos-queda-de-energia-e-impressoes-de-carteiras-de-visitante-do-iapen-ficam-suspensas.html" data-text="Equipamento queima após queda de energia e impressões de carteiras de visitante do Iapen ficam suspensas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.ecosdanoticia.net.br/2017/09/28/apos-decisao-do-stf-professores-podem-promover-crencas-em-salas-de-aula-do-ensino-publico.html">Após decisão do STF, professores podem promover crenças em salas de aula do ensino público</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.ecosdanoticia.net.br/2017/09/28/cerca-de-15-mil-pessoas-sao-esperadas-no-desfile-civico-em-comemoracao-aos-113-anos-de-cruzeiro-do-sul.html">Cerca de 15 mil pessoas são esperadas no desfile cívico em comemoração aos 113 anos de Cruzeiro do Sul</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ecosdanoticia.net.br/author/ecos">Ecos da noticia</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ecos da noticia"></span><meta itemprop="datePublished" content="2017-09-28T20:11:04+00:00"><meta itemprop="dateModified" content="2017-09-28T20:11:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ecosdanoticia.net.br/2017/09/28/equipamento-queima-apos-queda-de-energia-e-impressoes-de-carteiras-de-visitante-do-iapen-ficam-suspensas.html" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ecosdanoticia.net.br/wp-content/uploads/2017/09/sQ0Dskt7QjKmEwIeifEbtw.png"></span><meta itemprop="name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis."></span><meta itemprop="headline " content="Equipamento queima após queda de energia e impressões de carteiras de visitante do Iapen ficam suspensas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/iapen-800x600.jpg?fit=800%2C600&ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_59cd9d86b983a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_59cd9d86b983a"><script>var block_td_uid_5_59cd9d86b983a = new tdBlock();
block_td_uid_5_59cd9d86b983a.id = "td_uid_5_59cd9d86b983a";
block_td_uid_5_59cd9d86b983a.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_59cd9d86b983a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59cd9d86b983a_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":58905,"live_filter_cur_post_author":"18","block_template_id":""}';
block_td_uid_5_59cd9d86b983a.td_column_number = "3";
block_td_uid_5_59cd9d86b983a.block_type = "td_block_related_posts";
block_td_uid_5_59cd9d86b983a.post_count = "6";
block_td_uid_5_59cd9d86b983a.found_posts = "4501";
block_td_uid_5_59cd9d86b983a.header_color = "";
block_td_uid_5_59cd9d86b983a.ajax_pagination_infinite_stop = "";
block_td_uid_5_59cd9d86b983a.max_num_pages = "751";
tdBlocksArray.push(block_td_uid_5_59cd9d86b983a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_59cd9d86ba7e7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_59cd9d86b983a" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_7_59cd9d86ba85a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_59cd9d86b983a" href="#">Mais do autor</a></h4><div id=td_uid_5_59cd9d86b983a class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ecosdanoticia.net.br/2017/09/28/rio-branco-e-capital-com-maior-densidade-de-raios-por-quilometro-quadrado-por-ano-aponta-inpe.html" rel="bookmark" title="Rio Branco é a capital com maior densidade de raios por quilômetro quadrado por ano, aponta Inpe"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/raios.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/raios.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/raios.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/raios.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/raios.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rio Branco é a capital com maior densidade de raios por quilômetro quadrado por ano, aponta Inpe" /></a></div> <a href="https://www.ecosdanoticia.net.br/category/geral" class="td-post-category">geral</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ecosdanoticia.net.br/2017/09/28/rio-branco-e-capital-com-maior-densidade-de-raios-por-quilometro-quadrado-por-ano-aponta-inpe.html" rel="bookmark" title="Rio Branco é a capital com maior densidade de raios por quilômetro quadrado por ano, aponta Inpe">Rio Branco é a capital com maior densidade de raios por quilômetro quadrado por ano, aponta Inpe</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ecosdanoticia.net.br/2017/09/28/cerca-de-15-mil-pessoas-sao-esperadas-no-desfile-civico-em-comemoracao-aos-113-anos-de-cruzeiro-do-sul.html" rel="bookmark" title="Cerca de 15 mil pessoas são esperadas no desfile cívico em comemoração aos 113 anos de Cruzeiro do Sul"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/festival-1.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/festival-1.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/festival-1.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/festival-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/festival-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cerca de 15 mil pessoas são esperadas no desfile cívico em comemoração aos 113 anos de Cruzeiro do Sul" /></a></div> <a href="https://www.ecosdanoticia.net.br/category/geral" class="td-post-category">geral</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ecosdanoticia.net.br/2017/09/28/cerca-de-15-mil-pessoas-sao-esperadas-no-desfile-civico-em-comemoracao-aos-113-anos-de-cruzeiro-do-sul.html" rel="bookmark" title="Cerca de 15 mil pessoas são esperadas no desfile cívico em comemoração aos 113 anos de Cruzeiro do Sul">Cerca de 15 mil pessoas são esperadas no desfile cívico em comemoração aos 113 anos de Cruzeiro do Sul</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ecosdanoticia.net.br/2017/09/28/homem-e-preso-por-armazenar-pornografia-infantil.html" rel="bookmark" title="Homem é preso por armazenar pornografia infantil"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/3275.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/3275.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/3275.jpg?resize=218%2C150&ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homem é preso por armazenar pornografia infantil" /></a></div> <a href="https://www.ecosdanoticia.net.br/category/geral" class="td-post-category">geral</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ecosdanoticia.net.br/2017/09/28/homem-e-preso-por-armazenar-pornografia-infantil.html" rel="bookmark" title="Homem é preso por armazenar pornografia infantil">Homem é preso por armazenar pornografia infantil</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ecosdanoticia.net.br/2017/09/28/diretor-quer-proibir-entrada-de-mae-que-deu-soco-e-chute-em-coordenadora-de-escola-no-ac.html" rel="bookmark" title="Diretor quer proibir entrada de mãe que deu soco e chute em coordenadora de escola no AC"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/escola-2.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/escola-2.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/escola-2.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/escola-2.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/escola-2.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diretor quer proibir entrada de mãe que deu soco e chute em coordenadora de escola no AC" /></a></div> <a href="https://www.ecosdanoticia.net.br/category/geral" class="td-post-category">geral</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ecosdanoticia.net.br/2017/09/28/diretor-quer-proibir-entrada-de-mae-que-deu-soco-e-chute-em-coordenadora-de-escola-no-ac.html" rel="bookmark" title="Diretor quer proibir entrada de mãe que deu soco e chute em coordenadora de escola no AC">Diretor quer proibir entrada de mãe que deu soco e chute em coordenadora de escola no AC</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ecosdanoticia.net.br/2017/09/28/cruzeiro-do-sul-comemora-113-anos-nesta-quinta-feira.html" rel="bookmark" title="Cruzeiro do Sul comemora 113 anos nesta quinta-feira"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/cruzeiro2-3.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/cruzeiro2-3.jpg?w=1000&ssl=1 1000w, https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/cruzeiro2-3.jpg?resize=300%2C206&ssl=1 300w, https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/cruzeiro2-3.jpg?resize=768%2C528&ssl=1 768w, https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/cruzeiro2-3.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/cruzeiro2-3.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/cruzeiro2-3.jpg?resize=696%2C478&ssl=1 696w, https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/cruzeiro2-3.jpg?resize=611%2C420&ssl=1 611w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cruzeiro do Sul comemora 113 anos nesta quinta-feira" /></a></div> <a href="https://www.ecosdanoticia.net.br/category/geral" class="td-post-category">geral</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ecosdanoticia.net.br/2017/09/28/cruzeiro-do-sul-comemora-113-anos-nesta-quinta-feira.html" rel="bookmark" title="Cruzeiro do Sul comemora 113 anos nesta quinta-feira">Cruzeiro do Sul comemora 113 anos nesta quinta-feira</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ecosdanoticia.net.br/2017/09/28/bracal-leva-choque-ao-reformar-barco-e-da-entrada-em-estado-grave-no-ps-de-sena.html" rel="bookmark" title="Braçal leva choque ao reformar barco e dá entrada em estado grave no PS de Sena"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/Giroflex-policia-7.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/Giroflex-policia-7.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/Giroflex-policia-7.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/Giroflex-policia-7.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/Giroflex-policia-7.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Braçal leva choque ao reformar barco e dá entrada em estado grave no PS de Sena" /></a></div> <a href="https://www.ecosdanoticia.net.br/category/geral" class="td-post-category">geral</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ecosdanoticia.net.br/2017/09/28/bracal-leva-choque-ao-reformar-barco-e-da-entrada-em-estado-grave-no-ps-de-sena.html" rel="bookmark" title="Braçal leva choque ao reformar barco e dá entrada em estado grave no PS de Sena">Braçal leva choque ao reformar barco e dá entrada em estado grave no PS de Sena</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59cd9d86b983a" data-td_block_id="td_uid_5_59cd9d86b983a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_59cd9d86b983a" data-td_block_id="td_uid_5_59cd9d86b983a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-premium-type="display" data-premium-adunit="Ecos_Noticia_Home_Barra_Lateral_Topo_Desktop_300x250" data-premium-device="desktop" width="300" height="250">
<script src="https://tags.premiumads.com.br/static/281cd267-a784-4110-b2e5-d42efd2c44b6" async="async"></script>
</div>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3199525478780801" data-ad-slot="9614735734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_8_59cd9d86c05b5_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_59cd9d86c05b5"><div id=td_uid_8_59cd9d86c05b5 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Rio Branco, BR</div>
<div class="td-weather-condition">algumas nuvens</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_8_59cd9d86c05b5"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_8_59cd9d86c05b5">
<input id="td_uid_8_59cd9d86c05b5" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 few-clouds-n td-w-today-icon" data-td-block-uid="td_uid_8_59cd9d86c05b5"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_8_59cd9d86c05b5">
<span class="td-big-degrees">28</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">28</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">28</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">65%</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">20%</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">sex</div>
<div class="td-day-degrees">
<span class="td-degrees-0">30</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">sáb</div>
<div class="td-day-degrees">
<span class="td-degrees-1">29</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">dom</div>
<div class="td-day-degrees">
<span class="td-degrees-2">34</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">seg</div>
<div class="td-day-degrees">
<span class="td-degrees-3">35</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">ter</div>
<div class="td-day-degrees">
<span class="td-degrees-4">27</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">
<script type="text/javascript" data-cfasync="false" src="//lizard1301.spider.ad/spd_display?p1=47316.divSpd300x600"></script>
</div></aside><div class="td_block_wrap td_block_exchange td_block_widget td_uid_9_59cd9d86c0832_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_59cd9d86c0832"><h4 class="block-title"><span class="td-pulldown-size">Câmbio</span></h4><div id=td_uid_9_59cd9d86c0832 class="td-exchange-wrap td_block_inner td-column-1">
<div class="td-exchange-header">
<div class="td-exchange-base"><span class="td-flags td-flag-header td-flag-brl"></span><span class="td-base-title">BRL - Real Brasil</span></div>
</div>
<div class="td-exchange-rates">
<div class="td-rate">
<span title="Dolar dos Estados Unidos" class="td-flags td-flags-all td-flag-usd"></span>
<div class="td-rate-currency td-rate-usd">USD</div><div class="td-exchange-value">3,1825</div>
</div>
<div class="td-rate">
<span title="Países membros do euro" class="td-flags td-flags-all td-flag-eur"></span>
 <div class="td-rate-currency td-rate-eur">EUR</div><div class="td-exchange-value">3,7484</div>
</div>
<div class="td-rate">
<span title="Libra britânica" class="td-flags td-flags-all td-flag-gbp"></span>
<div class="td-rate-currency td-rate-gbp">GBP</div><div class="td-exchange-value">4,2773</div>
</div>
</div>
<div class="clearfix"></div>
</div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3199525478780801" data-ad-slot="1773521738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-template-13">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3199525478780801" data-ad-slot="4320348935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3199525478780801" data-ad-slot="4320348935"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3199525478780801" data-ad-slot="4320348935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3199525478780801" data-ad-slot="4320348935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3199525478780801" data-ad-slot="5517880535"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
<div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ecosdanoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
<span class="td-social-name">Facebook</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ecosdanoticia" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
<span class="td-social-name">Google+</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/profile/view/?id=AAoAACO7i40BPSxWxAQ1FTt34qOCfHqGyCeWkYc" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
<span class="td-social-name">Linkedin</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Ecos_da_Noticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
<span class="td-social-name">Twitter</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/Ecosdanoticiaac" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
<span class="td-social-name">Youtube</span>
</a>
</span> </div>
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-57395"><a href="https://www.ecosdanoticia.net.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57400"><a href="https://www.ecosdanoticia.net.br/category/policia">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57401"><a href="https://www.ecosdanoticia.net.br/category/politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57402"><a href="https://www.ecosdanoticia.net.br/category/concursos">Concursos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-57403"><a href="https://www.ecosdanoticia.net.br/category/geral">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57404"><a href="https://www.ecosdanoticia.net.br/category/videos">Vídeos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57405"><a href="https://www.ecosdanoticia.net.br/category/esporte">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57406"><a href="https://www.ecosdanoticia.net.br/category/mundo">Mundo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57552"><a href="https://www.ecosdanoticia.net.br/fale-conosco">Fale conosco</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; 2006-2017 ECOS DA NOTÍCIA - Jornal, Polícia e TV Ecos. Todos os direitos reservados. </div>
</div>
</div>
</div>
</div>
<div style="display:none">
</div>
 <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ecosdanoticia.net.br/2017/09/28/rio-branco-e-capital-com-maior-densidade-de-raios-por-quilometro-quadrado-por-ano-aponta-inpe.html" rel="bookmark" title="Rio Branco é a capital com maior densidade de raios por quilômetro quadrado por ano, aponta Inpe"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/raios.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/raios.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/raios.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/raios.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rio Branco é a capital com maior densidade de raios por quilômetro quadrado por ano, aponta Inpe" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ecosdanoticia.net.br/2017/09/28/rio-branco-e-capital-com-maior-densidade-de-raios-por-quilometro-quadrado-por-ano-aponta-inpe.html" rel="bookmark" title="Rio Branco é a capital com maior densidade de raios por quilômetro quadrado por ano, aponta Inpe">Rio Branco é a capital com maior densidade de raios por...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T20:41:37+00:00">28 de setembro de 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ecosdanoticia.net.br/2017/09/28/cerca-de-15-mil-pessoas-sao-esperadas-no-desfile-civico-em-comemoracao-aos-113-anos-de-cruzeiro-do-sul.html" rel="bookmark" title="Cerca de 15 mil pessoas são esperadas no desfile cívico em comemoração aos 113 anos de Cruzeiro do Sul"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/festival-1.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/festival-1.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/festival-1.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/festival-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cerca de 15 mil pessoas são esperadas no desfile cívico em comemoração aos 113 anos de Cruzeiro do Sul" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ecosdanoticia.net.br/2017/09/28/cerca-de-15-mil-pessoas-sao-esperadas-no-desfile-civico-em-comemoracao-aos-113-anos-de-cruzeiro-do-sul.html" rel="bookmark" title="Cerca de 15 mil pessoas são esperadas no desfile cívico em comemoração aos 113 anos de Cruzeiro do Sul">Cerca de 15 mil pessoas são esperadas no desfile cívico em...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T20:14:29+00:00">28 de setembro de 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ecosdanoticia.net.br/2017/09/28/apos-decisao-do-stf-professores-podem-promover-crencas-em-salas-de-aula-do-ensino-publico.html" rel="bookmark" title="Após decisão do STF, professores podem promover crenças em salas de aula do ensino público"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/religiao1-800x390.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/religiao1-800x390.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/religiao1-800x390.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.ecosdanoticia.net.br/wp-content/uploads/2017/09/religiao1-800x390.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Após decisão do STF, professores podem promover crenças em salas de aula do ensino público" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ecosdanoticia.net.br/2017/09/28/apos-decisao-do-stf-professores-podem-promover-crencas-em-salas-de-aula-do-ensino-publico.html" rel="bookmark" title="Após decisão do STF, professores podem promover crenças em salas de aula do ensino público">Após decisão do STF, professores podem promover crenças em salas de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T20:09:27+00:00">28 de setembro de 2017</time></span> </div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ecosdanoticia.net.br\/2017\/09\/28\/equipamento-queima-apos-queda-de-energia-e-impressoes-de-carteiras-de-visitante-do-iapen-ficam-suspensas.html":58905};
	</script>
<script type='text/javascript' src='https://www.ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ecosdanoticia.net.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.ecosdanoticia.net.br/wp-content/themes/portal2017/js/tagdiv_theme.min.js?ver=7.7'></script>
<script type='text/javascript' src='https://www.ecosdanoticia.net.br/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.ecosdanoticia.net.br/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.ecosdanoticia.net.br/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.ecosdanoticia.net.br/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rio Branco, BR","api_location":"Rio Branco","api_language":"pt","today_icon":"few-clouds-n","today_icon_text":"algumas nuvens","today_temp":[28,82.4],"today_humidity":65,"today_wind_speed":[1,0.6],"today_min":[28,82.4],"today_max":[28,82.4],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1506700800,"day_temp":[30,87],"day_name":"sex","owm_day_index":1},{"timestamp":1506787200,"day_temp":[29,84],"day_name":"s\u00e1b","owm_day_index":2},{"timestamp":1506873600,"day_temp":[34,94],"day_name":"dom","owm_day_index":3},{"timestamp":1506960000,"day_temp":[35,94],"day_name":"seg","owm_day_index":4},{"timestamp":1507046400,"day_temp":[27,81],"day_name":"ter","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_8_59cd9d86c05b5","location":"Rio Branco, BR","api_location":"Rio Branco","api_language":"pt","today_icon":"few-clouds-n","today_icon_text":"algumas nuvens","today_temp":[28,82.4],"today_humidity":65,"today_wind_speed":[1,0.6],"today_min":[28,82.4],"today_max":[28,82.4],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1506700800,"day_temp":[30,87],"day_name":"sex","owm_day_index":1},{"timestamp":1506787200,"day_temp":[29,84],"day_name":"s\u00e1b","owm_day_index":2},{"timestamp":1506873600,"day_temp":[34,94],"day_name":"dom","owm_day_index":3},{"timestamp":1506960000,"day_temp":[35,94],"day_name":"seg","owm_day_index":4},{"timestamp":1507046400,"day_temp":[27,81],"day_name":"ter","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ecosdanoticia.net.br/wp-content/themes/portal2017/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ecosdanoticia.net.br/wp-content/themes/portal2017';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
<script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'119566796',post:'58905',tz:'-3',srv:'www.ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '58905' ]);
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_59cd9d86c6002"></textarea>
<div id="td_live_css_uid_1_59cd9d86c6002" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59cd9d86c6002');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59cd9d86c6002");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>
<script async="true" type="text/javascript" src="//carnage1301.spider.ad?id=47316"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3199525478780801",
    enable_page_level_ads: true
  });
</script>